Disable macros headless libreoffice

2018-02-23 07:49:25

I'm using libreoffice as a pdf converter inside a docker container by utilising the headless functionality. How can I disable macros? I'm using debian strech-9.3 and libreoffice 5.4.5